How to use Gurobi 9.0 in GAMS 24.3?

Comments

2 comments

  • Jaromił Najman

    Hi,

    It seems to me as if a specific GAMS version is connected to specific solver version. This means that GAMS 24.3.3 cannot be used with a Gurobi version other than 5.6.3.
    For more details, I would ask you to contact the GAMS support.

    Best regards,
    Jaromił

    1
    Comment actions Permalink
  • Kaijun Xie

    Thank you.

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk