Skip to main content

Lagrangian Relaxation bound greater than optimal solution

Answered

Comments

1 comment

  • Yuriy Zinchenko
    Gurobi Staff Gurobi Staff

    The solver may remove some variables and do other things as part of the presolve, so if you are curious to see if this plays any role here you can try setting Presolve = 0 to switch it off (mind you, often this results in longer solution times).  

    Hope this helps.

    0

Please sign in to leave a comment.