Speed up solving of MILP model, bound gap is moving slowly

Answered

Comments

1 comment

  • Juan Orozco

    Dear Hamza,

    I see that you're using Gurobi Optimizer v9.0.3, but the current version is v9.1.1.Could you please try to solve your model instance with the latter? We constantly strive to fix known bugs and issues and to improve the performance of our solver. You could also try different settings of the parameter MIPFocus.

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk